Samlingstråd för alla problem

Här hittar du trådar om nyheter, driftstörningar, felsökning, instruktioner etc.
Du hittar även guide hur din Dashboard fungerar, hur du ansöker om ett gratis provkonto.

Moderator: Fimex

Dreamis
Inlägg: 5
Blev medlem: lör okt 12, 2019 4:28 pm

Re: Samlingstråd för alla problem

Inlägg av Dreamis » fre jul 10, 2020 8:01 pm

gile82 skrev:
fre jul 10, 2020 3:20 pm
Hej. När jag startar min box är bara svart på tv och streck
Uppe på tv
Jag har exakt samma problem, jag startar om boxen, loggan på IPTV kommer fram, sen blir bilden svart med ett tunt vitt streck högst uppe på tvskärmen.

Jag kan ladda om sidan och komma åt menyn för boxen, men när jag laddar om sidan för att komma åt kanalerna så får jag samma svarta ruta med vita streck.

Allt funkade fint för någon dag sedan även om jag hade problem med loading på svenska kanallistan. Tog lång tid att ladda. Ett nytt fenomen.

Men men, nu är det helt svart. (Med vita strecket)
Vad gör man åt det?

Dreamis
Inlägg: 5
Blev medlem: lör okt 12, 2019 4:28 pm

Re: Samlingstråd för alla problem

Inlägg av Dreamis » fre jul 10, 2020 10:02 pm

Är det så att Tvip s-box v.412 är en lågbudget variant av box?
Har haft en del problem med den under åren jag har varit kund, den har hängt sig många många gånger. Några gånger har det varit väldigt frustrerande då jag vet att andra jag har rekommenderat tjänsten till har en senare box som fungerar bättre.

Rätt irriterad just nu...

Admin
Site Admin
Inlägg: 116
Blev medlem: mån okt 07, 2019 10:50 pm

Re: Samlingstråd för alla problem

Inlägg av Admin » fre jul 10, 2020 10:24 pm

Dreamis skrev:
fre jul 10, 2020 10:02 pm
Är det så att Tvip s-box v.412 är en lågbudget variant av box?
Har haft en del problem med den under åren jag har varit kund, den har hängt sig många många gånger. Några gånger har det varit väldigt frustrerande då jag vet att andra jag har rekommenderat tjänsten till har en senare box som fungerar bättre.

Rätt irriterad just nu...
Kör du denna box med wifi eller kabel ?
En formuler box är mycket bättre och snabbare.

Admin
Site Admin
Inlägg: 116
Blev medlem: mån okt 07, 2019 10:50 pm

Re: Samlingstråd för alla problem

Inlägg av Admin » fre jul 10, 2020 10:53 pm

Det verkar som vissa som kör med TVIP får någon slags vit sträck uppe på skärmen.
Vi felsöker nu detta problem, tack för ert tålamod.

Admin
Site Admin
Inlägg: 116
Blev medlem: mån okt 07, 2019 10:50 pm

Re: Samlingstråd för alla problem

Inlägg av Admin » fre jul 10, 2020 11:22 pm

Ni kan testa göra detta:

Nollställ hela boxen och lägg in portalen på nytt.
Du nollställer boxen så här:

For devices running firmware with version 3.8.6 or greater

To initiate factory reset, press the following buttons subsequently: S.INFO, 4, 9, S.INFO. Then press OK. STB will reboot.

:!: For devices running firmware with version lower then 3.8.6

To initiate factory reset, press and hold Power key on the IR remote for 5 seconds. Then press OK. STB will reboot.

desktop53
Inlägg: 3
Blev medlem: mån okt 14, 2019 11:56 am

Re: Samlingstråd för alla problem

Inlägg av desktop53 » lör jul 11, 2020 10:40 am

Jag använder formuler Z7+. När jag använder VOD så händer ingenting när jag trycker på röda knappen för att välja text. Någon som vet vad detta kan bero på?

gile82
Inlägg: 11
Blev medlem: tis okt 08, 2019 6:19 pm

Re: Samlingstråd för alla problem

Inlägg av gile82 » lör jul 11, 2020 12:31 pm

Var ändrar man portal på s box är NTP serveradress eller

aaa426
Inlägg: 5
Blev medlem: sön okt 27, 2019 10:28 am

Re: Samlingstråd för alla problem

Inlägg av aaa426 » sön jul 12, 2020 8:07 am

Mitt ligger fortsatt nere. Har gjort en factory reset på min MAG, uppdaterat och skrivit in portalen på nytt, men får fortfarande ett vitt sträck på skärmen och sen återgår den till errorsidan. Samma sak gäller för mina kompisar

hartmann876
Inlägg: 19
Blev medlem: tis okt 08, 2019 11:08 am

Re: Samlingstråd för alla problem

Inlägg av hartmann876 » sön jul 12, 2020 1:28 pm

Samma här, nere fortfarande kör S412

Mpjagare
Inlägg: 3
Blev medlem: mån jan 20, 2020 8:51 am

Re: Samlingstråd för alla problem

Inlägg av Mpjagare » sön jul 12, 2020 2:58 pm

Mitt är nere, kan man få någon förklaring från Admin?
Mvh

Skriv svar