Portalen laddas ej

Här diskuteras allt inom TViP S-Boxar.

Moderator: Fimex

Moreno77
Inlägg: 4
Blev medlem: tis okt 08, 2019 8:20 pm

Portalen laddas ej

Inlägg av Moreno77 » tis okt 08, 2019 8:22 pm

Hej

Enligt serverstatus på er sida är allt grönt.
Innebär det att det ska fungera nu?

Tack på förhand

Admin
Site Admin
Inlägg: 127
Blev medlem: mån okt 07, 2019 10:50 pm

Re: Portalen laddas ej

Inlägg av Admin » tis okt 08, 2019 9:47 pm

Moreno77 skrev:
tis okt 08, 2019 8:22 pm
Hej

Enligt serverstatus på er sida är allt grönt.
Innebär det att det ska fungera nu?

Tack på förhand
Läs mer här:

viewtopic.php?f=3&t=5

Dock skall portalen fungera, vad får du för fel ?

Admin
Site Admin
Inlägg: 127
Blev medlem: mån okt 07, 2019 10:50 pm

Re: Portalen laddas ej

Inlägg av Admin » tis okt 08, 2019 10:08 pm

(TVIP funkar inte just nu)
Håll koll på Sidan jag nämner ovan.

Rog
Inlägg: 10
Blev medlem: ons okt 09, 2019 6:05 pm

Re: Portalen laddas ej

Inlägg av Rog » fre nov 13, 2020 3:36 pm

Driftstörning? Jag kommer inte in i dashboard. Felmeddelande:nginx/1.14.0 (Ubuntu). Har startat om box och får veta att det är fel på programmet. Kontrollera nätverk och portaladress kommer upp.

jodl57
Inlägg: 3
Blev medlem: lör feb 22, 2020 11:46 am

Re: Portalen laddas ej

Inlägg av jodl57 » fre nov 13, 2020 5:47 pm

Samma för mig,då är det inte fel på mina grejer,har sökt som tokig , får se om någon svarar

Rog
Inlägg: 10
Blev medlem: ons okt 09, 2019 6:05 pm

Re: Portalen laddas ej

Inlägg av Rog » fre nov 13, 2020 7:02 pm

Nu funkar det hos mig

loki04
Inlägg: 1
Blev medlem: ons nov 18, 2020 10:58 pm

Re: Portalen laddas ej

Inlägg av loki04 » ons nov 18, 2020 11:03 pm

”Connection issue
Please check your internet connection and portal URL”

Kommer ej in på portalen.
Har prövat starta om internet och dra ur sladden men inget funkar?

Skriv svar